




Word 2013

Elaine Marmel



LIMIT OF LIABILITY/DISCLAIMER OF WARRANTY: THE PUBLISHER AND 
THE AUTHOR MAKE NO REPRESENTATIONS OR WARRANTIES WITH RESPECT 
TO THE ACCURACY OR COMPLETENESS OF THE CONTENTS OF THIS WORK 
AND SPECIFICALLY DISCLAIM ALL WARRANTIES, INCLUDING WITHOUT 
LIMITATION WARRANTIES OF FITNESS FOR A PARTICULAR PURPOSE.  NO 
WARRANTY MAY BE CREATED OR EXTENDED BY SALES OR PROMOTIONAL 
MATERIALS. THE ADVICE AND STRATEGIES CONTAINED HEREIN MAY 
NOT BE SUITABLE FOR EVERY SITUATION. THIS WORK IS SOLD WITH 
THE UNDERSTANDING THAT THE PUBLISHER IS NOT ENGAGED IN 
RENDERING LEGAL, ACCOUNTING, OR OTHER PROFESSIONAL SERVICES.  IF 
PROFESSIONAL ASSISTANCE IS REQUIRED, THE SERVICES OF A COMPETENT 
PROFESSIONAL PERSON SHOULD BE SOUGHT.  NEITHER THE PUBLISHER 
NOR THE AUTHOR SHALL BE LIABLE FOR DAMAGES ARISING HEREFROM.  
THE FACT THAT AN ORGANIZATION OR WEBSITE IS REFERRED TO IN 
THIS WORK AS A CITATION AND/OR A POTENTIAL SOURCE OF FURTHER 
INFORMATION DOES NOT MEAN THAT THE AUTHOR OR THE PUBLISHER 
ENDORSES THE INFORMATION THE ORGANIZATION OR WEBSITE MAY 
PROVIDE OR RECOMMENDATIONS IT MAY MAKE.  FURTHER, READERS 
SHOULD BE AWARE THAT INTERNET WEBSITES LISTED IN THIS WORK 
MAY HAVE CHANGED OR DISAPPEARED BETWEEN WHEN THIS WORK WAS 
WRITTEN AND WHEN IT IS READ.

FOR PURPOSES OF ILLUSTRATING THE CONCEPTS AND TECHNIQUES 
DESCRIBED IN THIS BOOK, THE AUTHOR HAS CREATED VARIOUS NAMES, 
COMPANY NAMES, MAILING, E-MAIL AND INTERNET ADDRESSES, PHONE 
AND FAX NUMBERS AND SIMILAR INFORMATION, ALL OF WHICH ARE 
FICTITIOUS. ANY RESEMBLANCE OF THESE FICTITIOUS NAMES, ADDRESSES, 
PHONE AND FAX NUMBERS AND SIMILAR INFORMATION TO ANY ACTUAL 
PERSON, COMPANY AND/OR ORGANIZATION IS UNINTENTIONAL AND 
PURELY COINCIDENTAL. 

Contact Us
For general information on our other products and services please con-
tact our Customer Care Department within the U.S. at 877-762-2974, 
outside the U.S. at 317-572-3993 or fax 317-572-4002.

For technical support please visit www.wiley.com/techsupport. 

Teach Yourself VISUALLY™ Word 2013
Published by  
John Wiley & Sons, Inc. 
10475 Crosspoint Boulevard 
Indianapolis, IN 46256

www.wiley.com 

Published simultaneously in Canada

Copyright © 2013 by John Wiley & Sons, Inc., Indianapolis, Indiana

No part of this publication may be reproduced, stored in a retrieval 
system or transmitted in any form or by any means, electronic, mechani-
cal, photocopying, recording, scanning or otherwise, except as permit-
ted under Sections 107 or 108 of the 1976 United States Copyright 
Act, without either the prior written permission of the Publisher, or 
authorization through payment of the appropriate per-copy fee to the 
Copyright Clearance Center, 222 Rosewood Drive, Danvers, MA 01923, 
978-750-8400, fax 978-646-8600. Requests to the Publisher for permis-
sion should be addressed to the Permissions Department, John Wiley 
& Sons, Inc., 111 River Street, Hoboken, NJ 07030, 201-748-6011, fax 
201-748-6008, or online at www.wiley.com/go/permissions.

Wiley publishes in a variety of print and electronic formats and by print-
on-demand. Some material included with standard print versions of this 
book may not be included in e-books or in print-on-demand. If this  
book refers to media such as a CD or DVD that is not included in the  
version you purchased, you may download this material at http://book 
support.wiley.com. For more information about Wiley products, visit 
www.wiley.com.

Library of Congress Control Number: 2013932108

ISBN: 978-1-118-51769-7

Manufactured in the United States of America

10   9   8   7   6   5   4   3   2   1

Trademark Acknowledgments
Wiley, the Wiley logo, Visual, the Visual logo, Teach Yourself VISUALLY, 
Read Less - Learn More and related trade dress are trademarks or reg-
istered trademarks of John Wiley & Sons, Inc. and/or its affiliates. 
Microsoft is a registered trademark of Microsoft Corporation. All other 
trademarks are the property of their respective owners. John Wiley & 
Sons, Inc. is not associated with any product or vendor mentioned in 
this book.

Sales | Contact Wiley at (877) 762-2974 or fax (317) 572-4002.

http://www.wiley.com/
http://www.wiley.com/go/permissions
http://booksupport.wiley.com
http://booksupport.wiley.com
http://www.wiley.com


Credits
Executive Editor
Jody Lefevere

Sr. Project Editor
Sarah Hellert

Technical Editor
Donna Baker

Copy Editor
Gwenette Gaddis

Editorial Director
Robyn Siesky 

Business Manager
Amy Knies

Sr. Marketing Manager
Sandy Smith

Vice President and Executive 
Group Publisher
Richard Swadley

Vice President and Executive 
Publisher
Barry Pruett

Project Coordinator
Patrick Redmond

Graphics and Production Specialists
Ana Carrillo 
Carrie A. Cesavice 
Joyce Haughey 
Andrea Hornberger 
Jennifer Mayberry

Quality Control Technician
Lauren Mandelbaum

Proofreader
Indianapolis Composition Services

Indexer
Potomac Indexing, LLC



About the Author
Elaine Marmel is President of Marmel Enterprises, LLC, an organization 
that specializes in technical writing and software training. Elaine has an 
MBA from Cornell University and worked on projects to build financial 
management systems for New York City and Washington, D.C. This prior 
experience provided the foundation for Marmel Enterprises, LLC to help 
small businesses manage the project of implementing a computerized 
accounting system. 

Elaine spends most of her time writing; she has authored and co-authored 
more than 65 books about Microsoft Excel, Microsoft Word, Microsoft Project, 
QuickBooks, Peachtree, Quicken for Windows, Quicken for DOS, Microsoft 
Word for the Mac, Microsoft Windows, 1-2-3 for Windows, and Lotus Notes. 
From 1994 to 2006, she also was the contributing editor to monthly 
publications Inside Peachtree, Inside Timeslips, and Inside QuickBooks.

Elaine left her native Chicago for the warmer climes of Arizona (by way of 
Cincinnati, OH; Jerusalem, Israel; Ithaca, NY; Washington, D.C., and Tampa, 
FL) where she basks in the sun with her PC, her cross stitch projects, and 
her dog, Jack.

Author’s Acknowledgments
Because a book is not just the work of the author, I’d like to acknowledge 
and thank all the folks who made this book possible. Thanks to Jody 
Lefevere for the opportunity to write this book. Thank you, Donna Baker, for 
doing a great job to make sure that I “told no lies.” Thank you, Gwenette 
Gaddis, for making sure I was understandable and grammatically correct —  
you made me look very good. And, thank you, Sarah Hellert; your top-notch 
management of all the players and manuscript elements involved in this 
book made my life easy and writing the book a pleasure.

Dedication
To Buddy (1995-2012), my constant companion for 17 ½ years. You 
brought me nothing but joy and I will sorely miss you. And so will Jack.



How to Use This Book
Who This Book Is For 
This book is for the reader who has never used this 
particular technology or software application. It is 
also for readers who want to expand their knowledge.

The Conventions in This Book
1 Steps
This book uses a step-by-step format to guide you 
easily through each task. Numbered steps are actions 
you must do; bulleted steps clarify a point, step, or 
optional feature; and indented steps give you the 
result.

2 Notes
Notes give additional information — special 
conditions that may occur during an operation, a 
situation that you want to avoid, or a cross-reference 
to a related area of the book.

3 Icons and Buttons 
Icons and buttons show you exactly what you need to 
click to perform a step.

4 Tips
Tips offer additional information, including warnings 
and shortcuts. 

5 Bold
Bold type shows command names or options that you 
must click or text or numbers you must type.

6 Italics
Italic type introduces and defines a new term.

5

1

4

CHAPTER

13Word and the World beyond Your Desktop

TIPS
What should I do if I need features not available in the Word 
Web App?
If the computer on which you are working has Word installed, you 
can choose Edit in Word in Step 7. If Word is not installed on your 
computer but you have a subscription to Word, you can temporarily 
install and use the program by clicking Edit in Word in Step 7. 
When you close Word, it will uninstall itself.

How do I sign out of SkyDrive?
Save and close the Word Web App 
by clicking File, Save followed by 
File, Exit. In the upper-right 
corner of the SkyDrive window, 
click your name and then click 
Sign Out.

 The document appears in the 
Word Web App, where you 
can make quick changes.

A The Ribbon contains only a 
few tabs.

 The document appears for 
viewing only.

6 Click Edit Document.

7 Click Edit in Word Web App.

 Your SkyDrive appears.

4 Click to navigate to the 
folder containing the 
document you want to open.

5 Click the document you want 
to open.

1 Use your browser to go to 
https://skydrive.live.com.

2 Type the e-mail address and 
password associated with 
your Microsoft Account.

3 Click Sign in.

Using the Word Web App in SkyDrive

From SkyDrive, you can use the Word Web App to open and edit Word documents with the same 
basic editing tools you use in Microsoft Word.

Do not let the limitation of “basic editing tools” stop you; although you cannot perform advanced 
functions like creating or using macros, you can perform basic functions. For example, in the Word 
Web App, you can apply character and paragraph formatting, such as bold or italics, align text, 
change margins, insert a table or a picture stored on the local drive, and add clip art available from 
Microsoft’s clip art collection.

Using the Word Web App in SkyDrive
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CHAPTER  1

Getting Familiar 
with Word
Are you ready to get started in Word? In this chapter, you become  
familiar with the Word working environment, including the Word Start 
screen and Backstage view, and you learn basic ways to navigate and to 
enter text using both the keyboard and the mouse. You also learn some 
basics for using Word on a tablet PC.
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 Windows zooms out so that 
you can see tiles for all 
installed programs.

2 Click any program tile on the 
right side of the Start screen.

1 On the Windows 8 Start 
screen, click .

Note: You can start typing the 
name of the program and then 
skip to Step 3.

Open Word

Office 2013 runs on a 1 gigahertz (Ghz) or faster x86- or x64-bit processor with 1 or 2 gigabytes 
of RAM, based on your processor speed, and your system must be running Windows 7, Windows 8, 

Windows Server 2008 R2, or Windows Server 2012. For additional requirements, visit http://technet.
microsoft.com/en-us/library/ee624351%28v=office.15%29.aspx.

This section demonstrates how to open Word from the Windows 8 Start screen. After Word opens, the 
Word Start screen appears, helping you to find a document on which you recently worked or starting 
a new document. For other ways to open or start a new document, see Chapter 2.

Open Word

http://technet.microsoft.com/en-us/library/ee624351%28v=office.15%29.aspx
http://technet.microsoft.com/en-us/library/ee624351%28v=office.15%29.aspx
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 Windows switches to the 
Desktop and opens Word, 
displaying the Word Start 
screen, which helps you open 
new or existing documents; 
see Chapter 2 for other ways 
to open documents.

A You can use this panel to 
open an existing document.

B You can use this area to start 
a new document.

C This area indicates whether 
you have signed in to Office 
Online.

 Windows zooms in and 
enlarges all tiles to their 
regular size.

3 Click the Word 2013 tile.

TIPS
How can I open Word if I use Windows 7?
Click the Windows Start button, and point at All 
Programs. When Windows 7 displays the All 
Programs menu, find Word 2013 and click it. In 
either Windows 7 or Windows 8, you can double-
click a Word document to open Word 2013.

What does signing in to Office Online do?
Office Online connects Office 2013 applications to 
the cloud, providing you with a large set of features 
that enable you to work on your documents from 
anywhere. Chapter 13 describes working with Office 
Online in detail. You do not need to sign in to 
Office Online unless you need to use online tools 
such as searching for templates online.
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All Office programs share a common appearance and many features, and Word is no different. 
These features include a Ribbon and a Quick Access Toolbar (QAT). The Ribbon contains 

commands that Microsoft believes you use most often, and the QAT contains frequently used 
commands.

Explore the Word Window

A Quick Access 
Toolbar (QAT)
Contains buttons that 
perform common actions: 
saving a document, 
undoing your last action, 
or repeating your last 
action. 

B Ribbon
Contains buttons organized in tabs, groups, 
and commands. Tabs appear across the top of 
the Ribbon and contain groups of related 
commands. Groups organize related 
commands. Commands appear within each 
group. 

C Dialog Box Launcher
Appears in the lower-right 
corner of many groups on the 
Ribbon. Clicking this button 
opens a dialog box or task pane 
that provides more options.

D Document Area
The area where you type. The 
flashing vertical bar, called the 
insertion point, represents the 
location where text will appear 
when you type.

E Status Bar
Displays document information 
as well as the insertion point 
location. This bar contains the 
number of the page on which 
the insertion point currently 
appears, the total number of 
pages and words in the 
document, the proofing errors 
button ( ), the View buttons, 
and the Zoom slider. 

F Title Bar
Shows the 
program and 
document titles.

G Office Online Indicator
If you see your name, you are signed in to 
Office Online. You can click  to display a 
menu that enables you to change your 
photo, manage your Microsoft account, or 
switch to a different Microsoft account. If 
you are not signed in, this area shows a 
Sign In link. 

H Close Button
Closes the current document. Word closes 
if no documents are open.

I Scroll Bar
Enables you to reposition the document 
window vertically. Drag the scroll box 
within the scroll bar, or click the scroll 
bar arrows (  and ).
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A Commonly used file and program 
management commands appear here.

B Buttons you can click appear here.

C Information related to the button 
you click appears here. Each time 
you click a button, the information 
shown to the right changes.

Note: The New, Close, and Options 
commands do not display buttons or 
information but take other actions. See 
Chapters 2 and 11 for details on these 
commands.

2 Click the Back button ( ) to return 
to the open document.

1 Click the File tab to display 
Backstage view.

Work with Backstage View

You can click the File tab to display Backstage view, which resembles a menu. Backstage view is 
the place to go when you need to manage documents or change program behavior. In Backstage 

view, you find a list of actions — think of them as commands — that you can use to, for example, 
open, save, print, remove sensitive information, and distribute documents as well as set Word program 
behavior options. You also can manage the places on your computer hard drive or in your network that 
you use to store documents and you can manage your Office Online account from Backstage view.

Work with Backstage View
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Select Commands with the 
Keyboard
1 If appropriate for the command 

you intend to use, place the 
insertion point in the proper word 
or paragraph.

2 Press  on the keyboard.

A Shortcut letters and numbers 
appear on the Ribbon.

Note: The numbers control commands 
on the Quick Access Toolbar.

3 Press a letter to select a tab on 
the Ribbon.

 This example uses .

 Word displays the appropriate tab 
and letters for each command on 
that tab.

4 Press a letter or letters to select a 
command.

 If appropriate, Word displays 
options for the command you 
selected. Press a letter or use the 
arrow keys on the keyboard to 
select an option.

 Word performs the command you 
selected, applying the option you 
chose.

Select Commands

You can keep your hands on your keyboard and select commands from the Ribbon or the Quick 
Access Toolbar (QAT). Or you can use the mouse to navigate the Ribbon or select a command from 

the QAT at the top of the window. The method you choose is a matter of personal preference for the 
task you are performing.

On any particular Ribbon tab, you find groups of related commands. The QAT appears above the 
File and Home tabs and by default contains the Save, Undo, and Redo commands. To customize the 
Ribbon or the QAT, see Chapter 11.

Select Commands
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C Word performs the command you 
selected.

Note: If you selected text, click 
anywhere outside the text to continue 
working.

Select Commands with the Mouse
1 Click in the text or paragraph you 

want to modify.

Note: If appropriate, select the text; see 
Chapter 3 for details.

2 Click the tab containing the 
command you want to use.

3 Point to the command you want to 
use.

B Word displays a ScreenTip describing 
the function of the button at which 
the mouse points.

4 Click the command.

TIPS
Can I toggle between the document 
and the Ribbon using the keyboard?
Yes. Each time you press , Word 
changes the focus of the program, 
switching between the document, the 
status bar, and the Ribbon, in that 
order.

What do the small arrows below or beside buttons mean?
When you see a small arrow ( ) on a button, several choices 
are available for the button. If you click the button directly, 
Word applies a default choice. However, if you click , Word 
displays additional options as either lists or galleries. As you 
move the mouse pointer over the two parts of the button, Word 
highlights one or the other to alert you that you have more 
choices.



10

 Windows 8 displays the tiles 
on the right side of the Start 
screen.

3 Tap the Word tile to switch 
to the Desktop and open 
Word to the Word Start 
screen.

Start Word
1 Position your finger or the 

stylus over a blank spot 
toward the bottom of the 
Windows 8 Start screen.

2 Quickly move your finger or 
the stylus across the tablet 
screen — called swiping — 
from the right edge to the 
left edge of the tablet.

Using Word on a Tablet PC

If you are using Word 2013 with Windows 8 on a tablet PC, you need to know some basic touch 
gestures. Using a tablet PC is a different experience than using a computer with a keyboard and 

mouse, but Windows 8 was built with the tablet PC in mind, so the touch gestures are intuitive and 
easy to learn.

On a tablet PC, you use your fingers (or sometimes a stylus, if your tablet comes with one) to run 
applications, select items, and manipulate screen objects. This may seem awkward at first, but just a 
little practice of the gestures in this section will make your experience natural and easy.

Using Word on a Tablet PC
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Move an Object
1 Position your finger or the stylus 

over the item you want to move.

2 Tap and hold the item and begin 
moving your finger or the stylus.

A The object moves along with your 
finger or the stylus, and an 
alignment guide helps you find a 
position for the object.

3 When the object appears where you 
want it, lift your finger or the stylus 
off the screen to complete the move 
and hide the alignment guide.

Swipe the Screen
1 Switch to Word’s Read Mode view.

Note: See Chapter 3 for details.

2 Swipe left from the right edge of 
the tablet to read the next page.

3 Swipe right from the left edge of 
the tablet to read the previous 
page.

TIPS
How do I close Word using gestures?
Position your finger or the stylus at the top edge of the 
tablet, and then slide it down the screen. At first, you see the 
Windows 8 application bar for Word, so keep sliding. When you 
get about halfway, the application becomes a small window. 
Keep dragging that small window to the very bottom of the 
screen, and then lift your finger or the stylus. Windows 8 
shuts down the application.

How many alignment guides are there?
The Alignment Guide feature uses one 
vertical and one horizontal alignment 
guide, and Word displays only one at a 
time, depending on the position of the 
object within the document.
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2 Position the mouse pointer close 
to or over the Mini toolbar.

B The Mini toolbar appears solidly.

3 Click any command or button to 
perform the actions associated 
with the command or button.

Work with the Mini Toolbar
1 Select text.

A The Mini toolbar appears 
transparently in the background.

Work with the Mini Toolbar and Context Menus

Most of the formatting commands appear on the Home tab in Word, but you have alternatives 
when you need to format text. You can use the Mini toolbar to format text without switching to 

the Home tab. The Mini toolbar contains a combination of commands available primarily in the Font 
group and the Paragraph group on the Home tab.

You also can use the context menu to format text without switching to the Home tab or the Review 
tab. The context menu contains the Mini toolbar and a combination of commands available primarily 
in the Font group and the Paragraph group on the Home tab and on the Review tab.

Work with the Mini Toolbar and Context Menus
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CHAPTER

1Getting Familiar with Word

TIP
Can I turn off the Mini toolbar?
Yes. To do so, click the File tab and then click Options. The Word Options dialog box appears. On the 
General tab, deselect Show Mini Toolbar on selection (  changes to ). Click OK to close the dialog box.

2 Right-click the selected text.

D The context menu appears 
along with the Mini toolbar.

Note: You can right-click 
anywhere, not just on selected 
text, to display the Mini toolbar 
and the context menu.

3 Click any command or button 
to perform the actions 
associated with the command 
or button.

Work with Context Menus
1 Select text.

C The Mini toolbar appears in 
the background.
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Separate Information
1 Type a word or phrase.

2 Press .

 To align text properly, you press 
 to include more than one 

space between words.

 Several spaces appear between 
the last letter you typed and the 
insertion point.

3 Type another word or phrase.

Type Text
1 Type the text that you want to 

appear in your document.

A The text appears to the left of 
the insertion point as you type.

B As the insertion point reaches 
the end of the line, Word 
automatically starts a new one.

 Press  only to start a new 
paragraph.

Enter Text

Word makes typing easy. First, by default, when you start typing, any existing text moves over to 
accommodate the new text. Further, you do not need to press  to start a new line. Word 

calculates for you when a new line should begin and automatically starts it for you, based on the 
margins you set, the font you use, and the font’s size. See Chapter 7 for details on setting margins 
and Chapter 5 to learn more about choosing a font and setting its size.

To add more than one space between words, use  instead of . See Chapter 6 for details 
on setting tabs.

Enter Text
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CHAPTER

1Getting Familiar with Word

TIP

Why should I use  instead of  to include more than one space between words?
Typically, when you include more than one space between words or phrases, you do so to align text in a 
columnar fashion. Most fonts are proportional, meaning that each character of a font takes up a different 
amount of space on a line. Therefore, you cannot calculate the number of spaces needed to align words 
beneath each other. Tabs, however, are set at specific locations on a line, such as 3 inches. When you press 

, you know exactly where words or phrases appear on a line. Word sets default tabs every .5 inch. To 
avoid pressing  multiple times to separate text, change the tab settings. See Chapter 6 for details.

D You can press  to let Word 
finish typing the word, phrase, 
or month for you.

 You can keep typing to ignore 
Word’s suggestion.

Enter Text Automatically
1 Begin typing a common word, 

phrase, or date.

 The AutoComplete feature 
suggests common words and 
phrases based on what you type.

C Word suggests the rest of the 
word, phrase, or month.



16

A Word moves the insertion point 
one character to the right.

 You can press , , or  to 
move the insertion point one 
character left, up, or down.

 Holding any arrow key moves 
the insertion point repeatedly in 
the direction of the arrow key.

 You can press +  or +
 to move the insertion point 

one word at a time to the right 
or left.

Move by One Character
1 Note the location of the 

insertion point.

2 Press .

Move around in a Document

When you edit a large document, you can move the insertion point around the document 
efficiently using a variety of keyboard shortcuts. Although pressing and holding an arrow key 

moves the insertion point rapidly in the direction of the arrow, that approach is not efficient when 
you are viewing page 1 and need to edit text in the middle of the second paragraph on page 5.

You can use many techniques to move the insertion point to a different location in a document; 
the technique you select depends on the current location of the insertion point and the location to 
which you want to move.

Move around in a Document


